Asistente de granja [Resuelto]

  • Autor de hilo DeletedUser17002
  • Fecha de inicio

DeletedUser17002

Guest
Una consulta, a todos les funciona lento el asistente de granja en el W23 o solo a mi?
 

DeletedUser34613

Guest
aveces sale un mensaje como error de nop se que, pero no solo estando es el asistente, me ha pasado mas veces
 

krak93

Community Manager - Elvenar ES
Podeis subir una captura de pantalla sobre este error que mencionáis por favor? Así intentaremos reproducirlo y descartar posibilidades.

De todas formas os recomiendo que borreis cookies y caché de vuestro navegador y proveis si os pasa lo mismo con otro navegador.

Gracias
 

DeletedUser34299

Guest
Podeis subir una captura de pantalla sobre este error que mencionáis por favor? Así intentaremos reproducirlo y descartar posibilidades.

De todas formas os recomiendo que borreis cookies y caché de vuestro navegador y proveis si os pasa lo mismo con otro navegador.

Gracias
krak93 es dificil hacer la captura,por que aparece y desaprece rapido,sale con el mismo marco que cuando quieres enviar muchas ordendes rapidas y te sale lo de los 5 segundos,y de vez en cuando aparece no se que del servidor
 

DeletedUser33793

Guest
krak dice algo como que el servidor no responde(en ingles obvio) y si, sale en el asistente del w24 de vez en cuando
 

krak93

Community Manager - Elvenar ES
Eso os pasa cuando mandáis muchas órdenes de golpe? Poned paso por paso que es lo que realizáis, o no existe patrón alguno?
 

DeletedUser34299

Guest
Eso os pasa cuando mandáis muchas órdenes de golpe? Poned paso por paso que es lo que realizáis, o no existe patrón alguno?
Krak hayas enviado 1 o 300 ordendes, te puede salir a la 1 o a la 150 da igual,en cualquiera,sale y se va,intentare sacar captura
 

gitpolk

Guest
Lo qe ami me ha pasado es "Se han dificultado algunos errores del servidor, no se ha podido acompletar la acción" Me sale al presionar los botones del asistente, obyo no me aparece siempre, de vez en cuándo me aparecen, también cuándo mando las peticiones rápido se traban y me sale el de "no se pueden mandar mas de 5 ataques en 1 segundo"
 

DeletedUser29629

Guest
Pasa tambien en el 24 cuando le clickeo rapido a las plantillas
 

gitpolk

Guest
Éste es mi problema, no es muy incomodo para mi, pero creo qe a esto se refieren.

 
Última edición por un moderador:

kakashi sensei

Community Manager
Equipo de Guerras Tribales
Por favor reportarlo a través del sistema de tickets del soporte adjuntando las capturas de pantalla.